将 PHP 升级到支持 Zend OPcache 的版本
打开, 需要分类公开

简介

用 PHP 7.1.1 安装 phabricator 的时候, 启动 Zend OPcache 会出错,导致程序无法运行。

需要将 PHP 升级到更新版本,以启用 Zend OPcache。

tom 新建了这个任务。Feb 21 2017, 10:20 AM
tom 认领了这个任务。